Checking server configuration
Please wait

IMPORTANT: Ensure that This Script Is Removed When No Longer Required

ionCube Loader Wizard

An updated version of this Wizard script is available here.

To use files that have been protected by the ionCube PHP Encoder, a component called the ionCube Loader must be installed.

This Wizard will give you information on how to install the ionCube Loader.

Please select the type of web server that you have and then click Next.




Fatal error: Maximum execution time of 30 seconds exceeded in D:\phpStudy\WWW\loader-wizard.php on line 200